Über 200.000 Nutzerbeiträge
Schnelle Hilfe bei Fragen
Erfahrungsaustausch
Du befindest Dich im Benutzerbereich unseres Forums.
 

Antwort schreiben auf Lautes quietschen bei Hydromat Lötgerät

Themeninformationen

Beitrag

Benutzername
 
Avatar

Bildanhänge

Bilddateien vom Typ .jpg oder .png zum hochladen einfach einzeln auf dieses Feld ziehen
oder eine Datei per Dialog auswählen.

Visueller Bestätigungscode

Die Visuelle Bestätigung hilft dabei automatische Spambots und Scripte von den Diensten dieses Forums abzuhalten. Derartige Scripte sind normalerweise nicht in der Lage den untenstehenden Code zu erkennen. Bitte geben Sie also in das untenstehende Feld die Buchstaben und Zahlen ein, die Sie in dem Bild erkennen können oder beantworten Sie die angezeigte Frage.

Die letzten Beiträge in diesem Thema

KdL
Benutzer
Avatar
Hallo, die Schläuche waren alle dicht, die Übeltäter sind der Signalgeber DIGISOUND( lautes Sirren) bzw. der Gasdrucksensor( blau). Der Sensor ist bei meinem Gerät anscheinend defekt und dadurch meldet der Signalgeber den nicht korrekten Gasdruck-in meinem Fall zu niedrig. Ich habe den Schlauch zum Gasdrucksensor mal abgestöpselt und zugedrückt. Somit stieg der Gasdruck logischerweise sofort viel höher an und damit wäre klar, das der " blaue Kollege" nicht in Ordnung ist.
KdL
Benutzer
Avatar
Hallo Benjamin W, Problem behoben? Ich habe seit gestern den gleichen Zustand und würde gerne wissen, ob es die Schläuche waren. LG
PostRank 10 / 11
Avatar
Ich würde von einem Leck in den Schlauchverbindungen ausgehen, diese fibrieren dann und das könnte ein solches Geräusch erzeugen. Laß das Gerät laufen und höre mal nach wo das Geräusch entsteht. Dann denn betreffenden Schlauchteil abschneiden und neu anbringen, oder das betreffende Stück Schlauch geleich ersetzen.
Benjamin W
 
Avatar
Hallo,

von einem Tag auf den anderen hat mein Hydromat 2500 folgendes Problem im Video zu sehen (bzw. zu hören)



Der Druck baut sich normal auf, aber ab einem gewissen Punkt ertönt dieses laute Geräusch. Wird das Handstück (mit großer Düse) geöffnet, sinkt der Druck wieder und das Geräusch verschwindet. Ich habe noch nicht genau geortet wo das Geräusch herkommt da ich mir nicht sicher bin ob ich das Gerät ohne Bedenken laufen lassen kann.

Hat jemand eine Idee was das sein könnte und wie es zu beheben ist?

Danke!
- Benjamin
INFO: Deine bereits vorhandenen Bilduploads kannst Du jederzeit HIER erneut ansehen, anpassen und den Einbettungscode kopieren! Die Anzeige in diesem Dialog wird pro Beitrag bzw. auch während einer "Vorschau" zurückgesetzt, da die Bilder selbst keinen einzelnen Beiträgen zugeordnet werden, sondern global im Forum per BBCode auch in anderen Beiträgen (wieder)verwendbar sind.
Bilddatei zum hochladen in diesem Feld ablegen
oder per Dialog auswählen.